MySQL, PHP

Вопросы, которые нам задают перед заказом.

Модераторы: Art.i, vasya

MySQL, PHP

Сообщение positive » Пн авг 29, 2005 10:50 pm

Могу ли я обновить данные пакеты до нужных мне версий ?
positive
 

Сообщение Евграф » Вт авг 30, 2005 4:11 am

Можете
но нужно учитывать, что обновлённое вами ПО будет занимать ваше дисковое пространствл, в то время как предустановленное не занимает. К тому же вам придётся самому следить за последующим обновлением
Евграф
Support team
 
Сообщений: 94
Зарегистрирован: Чт янв 09, 2003 1:14 pm

Сообщение Гость » Ср сен 14, 2005 3:26 am

а что у вас стоит по умолчанию. php и mysql
Гость
 

Сообщение garry » Ср сен 14, 2005 3:43 am

garry
Консультант
 
Сообщений: 2241
Зарегистрирован: Сб дек 07, 2002 3:39 pm
Откуда: FirstVDS


Вернуться в Предпродажные вопросы

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron