Обновить PHP до версии PHP 5.2.4 на VDS СТАРТ

Все о скриптах

Модераторы: Art.i, vasya

Re: Обновить PHP до версии PHP 5.2.4 на VDS СТАРТ

Сообщение GraD » Чт авг 11, 2011 10:33 pm

Вопрос актуален как обновить до 5.2.4 на FreeBSD ? почти вcе cms требуют php 5.2.4
GraD
 
Сообщений: 15
Зарегистрирован: Вс июл 03, 2011 11:41 am

Re: Обновить PHP до версии PHP 5.2.4 на VDS СТАРТ

Сообщение ls » Чт авг 11, 2011 11:22 pm

FreeBSD какая у вас версия? На FreeBSD-8-ISPmanager стоит 5.2.17. FreeBSD 6.3 уже не поддерживается FreeBSD foundation с ноября 2010 года, в данном случае только заказать новый сервер на FreeBSD 8 и перенести данные.
* FirstVDS в twitter в facebook и в вконтакте *
ls
Support team
 
Сообщений: 6405
Зарегистрирован: Чт мар 01, 2007 10:36 am
Откуда: FirstVDS

Пред.

Вернуться в CGI, Perl, PHP

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3

cron